Mailing lista

Izaberite mailing listu na koju želite da se prijavite / sa koje želite da se odjavite

You are here

Drupal core kritične višestruke ranjivosti

Drupal je popularni CMS sistem sa širokom upotrebom. Drupal Security Team je izdao ažuriranje koje sanira višestruke kritične ranjivosti u Drupal core verzijama 6.x (<6.36) i 7.x (<7.38).

Detalji

OpenID modul - Drupal 6.x i 7.x - KRITIČNO

Otkrivena je ranjivost koja napadaču omogućava lažiranje identiteta, prijavu na sistem kao drugi korisnik ili čak kao administrator.

Field UI modul, Overlay modul, Render cache system - Drupal 7.X - VAŽNO

Preporučuje se HITNO ažuriranje sistema na posljednju verziju.

 

 

Značaj ranjivosti: 
CVE oznaka: 
CVE-2015-3234